Les Anges d'Arrakeen - serveur Archimonde -


 
AccueilPortailCalendrierFAQRechercherS'enregistrerMembresGroupesConnexion

Partagez | 
 

 TS

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
tarius
Invité



MessageSujet: TS   Dim 25 Déc 2005 - 2:32

salut tous bon je vien de macheter mon micro oui oui Smile mais petit probleme il marche pas Sad alors si quelqu'un pouvait maider et qui si connait la dedans ce serait sympa merci +++
Revenir en haut Aller en bas
timac
timoré
timoré
avatar

Nombre de messages : 53
Date d'inscription : 18/09/2005

MessageSujet: Re: TS   Dim 25 Déc 2005 - 11:37

Deja faut bien le branche :p, apres il faut que tu aille dans tes parametres de son afin de décocher "muet" pour micro, apres chez moi sa avait marché Smile
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Ken
Invité



MessageSujet: Re: TS   Dim 25 Déc 2005 - 12:29

bah pas tarius Sad il a meme réinstaller els drivers audio, toujours rien.

je croise les doigts pour toi Tarius, Lundi, ca va marcher Wink
Revenir en haut Aller en bas
Angetitan
Rang: Administrateur
Rang: Administrateur
avatar

Nombre de messages : 1586
Age : 36
Localisation : Lyon
Date d'inscription : 08/06/2005

MessageSujet: Re: TS   Dim 25 Déc 2005 - 13:41

Parfois c'est tout simplement la configuration son de Windows. Regarde si il y a pas des potards (euh lol terme technique de DJ pour parler d'un truc que tu peux monter ou descendre lol je trouve pas le mot) qui ne sont pas tout en bas. Logiqement tu peux en monter une dizaine (son général, CD, Auxiliaire, ...)
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://www.jumafce.com
Contenu sponsorisé




MessageSujet: Re: TS   

Revenir en haut Aller en bas
 
TS
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Les Anges d'Arrakeen - serveur Archimonde - :: ARRAKEEN LAND :: Discussion générale-
Sauter vers: